致加西亚的信

海华网络

目录

给我写信

献词

100年来，《致加西亚的信》以不同的方式在全世界广泛流传，成为有史以来最畅销的书籍之一。谨以此书献给所有能把信带给加西亚的人——你就是那个送信的人！世界上到处是有才华的穷人。文明，就是为了焦心地寻找这种人才的一段长远过程。本书所推崇的关于敬业、忠诚的观念影响了一代又一代人！

阿尔伯特·哈伯德的商业信条

我相信我自己

我相信自己所售的商品

我相信我所在的公司

我相信我的同事和助手

我相信美国的商业方式

我相信生产者、创造者、制造者、销售者以及世界上所有正在努力工作的人们

我相信真理就是价值

我相信愉快的心情，也相信健康。我相信成功的关键并不是赚钱，而是创造价值

我相信阳光、空气、菠菜、苹果酱、酸乳、婴儿、羽绸和雪纺绸。

请始终记住，英语里最伟大的单词就是“自信”

我相信自己每销售一件产品，就交上了一个新朋友

我相信当自己与一个人分别时，一定要做到当我们再见面时，他看到我很高兴，我见到他也愉快

我相信工作的双手、思考的大脑和爱的心灵

阿门，阿门！

海华网络: http://www.3h126.com

(书籍,电脑网络,应用程序,管理论坛,MIDI,Flash)


目 录

目 录

中文版序／艾柯
到哪里能找到将信送给加西亚的人？管理者们常常发出这样的感叹。
有关如何把信送给加西亚的故事，有关送信人罗文，有关《致加西亚的信》这本书，在全世界已广为流传。“送信”变成了一种具有象征意义的东西，变成了一种忠于职守，一种承诺，一种敬业、服从和荣誉的象征。

原出版者手记
人们更应该意识到，取得成功最重要的因素并不是因为他杰出的军事才能，而是在于他优良的道德品质。因此，罗文中尉将永远为人们所铭记。

1913 年版作者序言／阿尔伯特·哈伯德
《致加西亚的信》一书的影响是空前的。可以说在一个作家的有生之年，在新有的文学生涯中，没有人可以获得如此成就，也没有一本书的销量可以达到这个数字！

 致加西亚的信／阿尔伯特·哈伯德
年轻人所需要的不只是学习书本上的知识，也不只是聆听他人种种的指导，而是更需要一种敬业精神，对上级的托付，立即采取行动，全心全意去完成任务——“把信送给加西亚”。

 一本可怕的书／威廉·亚德利
布什说：“我把它献给所有那些在政府建立之初与我们同行的人们……我寻找那些能把信带给加西亚的人，让他们成为我们的一员。那些不需要人监督而且具有竖毅和正直品格的人正是能改变世界的人！”

 上天为你做了些什么？／马克·戈尔曼
我可以找到一个罗文吗？有能把信带给加西亚的人吗？他们就在外面，只不过少之又少而已。现在可能有一些罗文正在读这篇文章，他们将会成为非常优秀的人物。非常意味着超越平常。那些人不仅仅会做别人要求他们做的，而且会超越其他人的想像，追求完美。

 如何把信送给加西亚／安德鲁·罗文
因为有了这位英雄，阿尔伯特·哈伯德才创作了不朽的名作：《致加西亚的信》。让我们通过这部作品获取—种进取心，在这种追求中获得一种动力。我们自己即使付出再多的代价，为了国家也在所不惜。


中文版序——世界上到处都是有才华的穷人

中文版序——世界上到处都是有才华的穷人

也许这是一本不合时宜的书。

当整个世界都在谈论着“变化”、“创新”等时髦的概念时，重提“忠诚”、“敬业”、“服从”、“信用”之类的话题未免显得过于陈旧。

然而，我们却又无法回避。员工的忠诚、敬业、道德风险无时无刻不在困扰着企业的老板和公司管理者们，我们所面临的变化也带走许多有价值的东西，包括那些经济起飞所依赖的基本的商业精神——信用、勤奋和敬业。

我们常常看到，许多年轻人以频繁跳槽为能事，以善于投机取巧为荣耀。老板一转身就懈怠下来，没有监督就没有工作。工作时推诿塞责，划地自封；不思自省，却以种种借口来遮掩自己缺乏责任心。懒散、消极、怀疑、抱怨……种种职业病如同瘟疫一样在企业、政府机关、学校中蔓延，无论付出多大的努力都无法彻底消除。

只有才华，没有责任心，缺乏敬业精神，我们是否真的能顺利前行？

在现实世界里，到处看到的都是有才华的穷人。

我曾遇见一个受过良好教育、才华横溢的年轻人，在公司里却长期得不到提升。他缺乏独立创业的勇气，也不愿意自我反省，养成了一种嘲弄、吹毛求疵、抱怨和批评的恶习；他根本无法独立自发地做任何事，只有在一种被迫和监督的情况下才能工作。在他看来，敬业是老板剥削员工的手段，忠诚是管理者愚弄下属的工具。他在精神上与公司格格不入，使他无法真正从那里受益。

我对他的劝告是，有所施才有所获。如果决定继续工作，就应该衷心地给予公司老板以同情和忠诚，并引以为豪。如果你无法不中伤、非难和轻视你的老板和公司，就放弃这个职业，从旁观者的角度审视自己的心灵。只要你依然是某一机构的一部分，就不要诽谤它，不要伤害它——轻视自己所就职的机构就等于轻视你自己。

到哪里能找到将信送给加亚西的人？管理者们常常发出这样的感叹。

有关如何把信送给加西亚的故事，有关送信人罗文，有关《致加西亚的信》这本书，在全世界已广为流传。“送信”变成了一种具有象征意义的东西，变成了一种忠于职守，一种承诺，一种敬业、服从和荣誉的象征。

一些评论家认为，《致加西亚的信》是一本站在管理者角度写出的书，有失偏颇，甚至对员工是不公正的。而在我看来，忠诚和敬业并不仅仅有益于公司和老板，最大的受益者是我们自己，是整个社会。一种职业的责任感和对事业高度的忠诚一旦养成，会让你成为一个值得信赖的人，可以被委以重任的人。这种人永远会被老板所看重，永远不会失业。而那些懒惰的、终日抱怨和四处诽谤的人，即使独立创业，为自己做事，也无法改变这些恶习而获得成功。

这一浅显的故事和简单的概念超越了许多大学里所教导的那些理论。它的影响不仅局限于一个人、一个企业、一个国家，甚至整个人类文明的发展都有赖于此。正如作者在书中所说：“文明，就是为了焦心的寻找这种人才的一段长远过程。”

经历了100多年的历史考验，《致加西亚的信》依然是历史上最伟大的作品之一。它曾经被无数次印刷、复印，发给士兵、公务员、公司职员和所有人。

今天，我要再一次把这本书推荐给每个人。


原出版者手记

原出版者手记

阿尔伯特·哈伯德，纽约东奥罗拉的罗依科罗斯特出版社的创始人。他是一位坚强的个人主义者，终生坚持不懈勤奋努力地工作。然而所有的一切于1915年与被德国水雷击沉的路西塔尼亚号轮船一同沉入海底，过早地结束了。

他于1859年出生在伊利诺州的布鲁明顿——后来因罗依科罗斯特出版社所出版、印刷、发行的优质出版物而闻名。在罗依科罗斯特出版社工作的日子里，阿尔伯特·哈伯德出版了两本杂志：《菲士利人》和《兄弟》。实际上杂志中许多文章都是出自于他之手。在写作、出版的同时，哈伯德还致力于公众演讲，他在演讲台上所取得的成就不亚于写作和出版上的成绩。

从最初出版的那一刻起，《致加西亚的信》就赢得了非同寻常的称赞，这是作者始料不及的。在以下《作者序言》中作者描述了这种成功。

故事中的英雄，那个送信的人，也就是安德鲁·罗文，美国陆军一位年轻的中尉。当时正值美西战争（译者注：1898年4月至12月美国与西班牙之间发生的争夺殖民地的战争）爆发。美国总统麦金（译者注：美国第25任总统（1897—1901）急需一名合适的特使去完成一项重要的任务，军事情报局推荐了安德鲁·罗文。

在孤身一人没有任何护卫的情况下，罗文中尉立刻出发了，一直到他秘密登陆古巴岛，古巴的爱国者们才给他派了几名当地的向导。那次冒险经历，用他自己谦虚的话来说，仅仅受到了几名敌人的包围，然后设法从中逃出来并把信送给了加西亚将军——一个掌握着决定性力量的人。

整个过程中自然有许多意想不到的偶然因素与个人的努力相关联，但是，在这位年轻中尉迫切希望完成任务的心中，却有着绝对的勇气和不屈不挠的精神。为了表彰他所做的贡献，美国陆军司令为他颁发了奖章，并且高度称赞他说：“我要把这个成绩看作是军事战争史上最具冒险性和最勇敢的事迹。”

这一点当然毫无疑问，但人们更应该意识到，取得成功最重要的因素并不是因为他杰出的军事才能，而是在于他优良的道德品质。因此，罗文中尉将永远为人们所铭记。


1913年作者序言

1913年作者序言

《致加西亚的信》这本小册子是在一天晚饭后写成时，仅仅用了一个小时。时值1899年2月22日——华盛顿的诞辰日——我们准备出版三月份《菲士利人》的日子。

我心潮澎湃，在劳神费力的一天结束后写下了这本小册子。当时我正努力地教育那些行为不良的市民提高觉悟，重新振作起来，不再浑浑噩噩，无所事事。

尽管来自于一个喝茶时小小的辩论，但却给我一个直接的暗示。当时我的儿子认为罗文是古巴战争中真正的英雄。他只身一人出发，完成了一件了不起的事情——把信送给了加西亚。

他就像火花一样在我脑中一闪！是的，孩子是对的，英雄就是做了自己应该做的工作之人——把信送给加西亚的人。我从桌子旁跳了起来，奋笔疾书写下了这本《致加西亚的信》。我毫不犹豫就把这篇没有标题的文章登在了当月的杂志上面。第一版很快告罄。不久，请求加印三月份《菲士利人》的定单像雪片般飞来。一打、50份、100份……当美国新闻公司订购1000份时，我问一个助手究竟是哪一篇文章引起了如此般的轰动，他说：“是有关加西亚的那些材料。”

第二天，纽约中心铁路局的乔治·丹尼尔竟然也发来了一份电报：“订购10万份以小册子形式印刷的关于罗文的文章……请报价……封底有帝国快递广告……用船装运……需要多久时间。”

我给了他报价，并且确定我们能够在两年时间内提供那些小册子——当时的印刷设备十分简陋，10万册书听起来是一项十分可怕的任务。

我答应丹尼尔先生按照他的方式来重印那篇文章，最后的结果是，他居然销售和发送近50万本这样的小册子，其中的两三成都是由丹尼尔先生直接发送的。除此之外，这篇文章在两百多家杂志和报纸中转载刊登，现在已被翻译成了各种各样的文字在全世界流传。

正当丹尼尔先生发送《致加西亚的信》之时，俄罗斯铁道大臣西拉克夫亲王恰巧也在纽约。他受纽约政府之邀来访，丹尼尔先生亲自陪同其参观纽约。于是，亲王看到了这册小书并对它产生了浓厚的兴趣。其中最重要的原因也许在于丹尼尔先生是以大写字母的形式出版的。亲王回国后，让人把此书译成了俄文，发给俄罗斯铁路工人人手一册。

其他国家也纷纷翻译引进，从俄罗斯流向德国、法国、西班牙、土耳其、印度和中国。日俄战争期间，每一位上前线的俄罗斯士兵人手一册《致加西亚的信》。日本人在俄罗斯士兵的遗物中发现了这些小册子。他们断定这肯定是一件十分有价值的东西，于是，这篇文章又有了日文版。

日本天皇下了一道命令：每一位日本政府官员、士兵乃至平民都要人手一册《致加西亚的信》。

迄今为止，《致加西亚的信》的印数高达4千万册。可以说在一个作家的有生之生，在所有的文学生涯中，没有人可以获得如此成就，也没有一本书的销量可以达到这个数字！

整个历史是由一系列的偶然的事情所构成。

阿尔伯特·哈伯德

1913年12月1日

海华网络: http://www.3h126.com

(书籍,电脑网络,应用程序,管理论坛,MIDI,Flash)


致加西亚的信

致加西亚的信

阿尔伯特·哈伯德

如果你为一个人工作，以上帝的名义：为他干！

如果他付给你薪水，让你得以温饱，为他工作——称赞他，感激他，支持他的立场，和他所代表的机构站在一起。

如果能捏得起来，一盎司忠诚相当于一磅智慧。

在一切有关古巴的事件中，有一个人最让我忘不了。

美西战争爆发后，美国必须立即跟西班牙的反抗军首领加西亚取得联系。加西亚在古巴丛林的山里——没有人知道确切的地点，所以无法带信给他。然而，美国总统必须尽快地获得他的合作。

怎么办呢？

有人对总统说：“有一个名叫罗文的人，有办法找到加西亚，也只有他才找得到。”

他们把罗文找来，交给他一封写给加西亚的信。关于那个名叫罗文的人，如何拿了信，把它装进一个油纸袋里，封好，吊在胸口，3个星期之后，徒步走过一个危机四伏的国家，把那封信交给加西亚——这些细节都不是我想说明的。我要强调的重点是：美国总统把一封写给加西亚的信交给罗文，而罗文接过信之后，并没有问：“他在什么地方？”

像他这种人，我们应该为他塑造不朽的雕像，放在每一所大学里。年轻人所需要的不只是学习书本上的知识，也不只是聆听他人种种的指导，而是更需要一种敬业精神，对上级的托付，立即采取行动，全心全意去完成任务——“把信送给加西亚”。

加西亚将军已不在人间，但现在还有其他的加西亚。凡是需要众多人手的企业经营者，有时候都会因一般人无法或不愿专心去做一件事而大吃一惊。懒懒散散、漠不关心、马马虎虎的做事态度，似乎已经变成常态，除非苦口婆心、威逼利诱地叫属下帮忙，或者，除非奇迹出现，上帝派一名助手给他，否则，没有人能把事情办成。

不信的话我们来做个试验：你此刻坐在办公室里——周围有6名职员。把其中一名叫来，对他说：“请帮我查一查百科全书，把某某的生平做成一篇摘录。”

那个职员会静静地说：“好的，先生。”然后就去执行吗？

我敢说他绝不会，反而会满脸狐疑地提出一个或数个问题：

他是谁呀？

他过世了吗？

哪套百科全书？

百科全书放在哪儿？

这是我的工作吗？

为什么不叫查理去做呢？

急不急？

你为什么要查他？

我敢以十比一的赌注跟你打赌，在你回答了他所提出的问题，解释了怎么样去查那个资料，以及你为什么要查的理由之后，那个职员会走开，去找另外一个职员帮助他查某某的资料，然后，会再回来对你说，根本查不到这个人。真的，如果你是聪明人，你就不会对你的“助理”解释，某某编在什么类，而不是什么类，你会满面笑容地说：“算啦。”然后自己去查。这种被动的行为，这种道德的愚行，这种心灵的脆弱，这种姑息的作风，有可能把这个社会带到三个和尚没水喝的危险境界。如果人们都不能为了自己自动自发，你又怎能期待他们为别人采取行动呢？

你登广告征求一名速记员，应征者中，十之八九不会拼也不会写，他们甚至不认为这些是必要条件。这种人能把信带给加西亚吗？

在一家大公司里，总经理对我说：“你看那职员。”

“我看到了，他怎样？”

“他是个不错的会计，不过如果我派他到城里去办个小差事，他可能把任务完成，但也可能就在途中走进一家酒吧，而当他到了闹市区，可能根本忘了他的差事。”

这种人你能派他送信给加西亚吗？

近来我们听到了许多人，为“那些为了廉价工资工作而又无出头之日的工人”以及“那些为求温饱而工作的无家可归的人士”表示同情，同时把那些雇主骂得体无完肤。

但从没有人提到，那些老板一直到年老，都无法使那些不求上进的懒虫做点正经的工作，也没有人提到，有些老板长久而耐心地想感动那些他一转身就投机取巧的员工。

在每个商店和工厂，都有一个持续的整顿过程。公司负责人经常送走那些显然无法对公司有所贡献的员工，同时也吸引新的进来。不论业务怎么忙碌，这种整顿一直在进行着。只有当公司不景气，就业机会不多，整顿才会出现较佳的成绩——那些不能胜任、没有才能的人，都被摈弃在就业的大门之外，只有最能干的人，才会被留下来。为了自己的利益。使得每个老板只保留那些最佳的职员——那些能把信送给加西亚的人。

我认识一个极为聪明的人，他没有自己创业的能力，而对别人来说也没有一丝一毫的价值，因为他老是疯狂地怀疑他的雇主在压榨他，或存心压迫他。他无法下命令，也不敢接受命令。如果你要他送封信给加西亚，他极可能回答：“你自己去吧。”

当然，我知道像这种道德不健全的人，并不会比一个四肢不健全的人更值得同情。但是，我们也应该同情那些努力去经营一个大企业的人，他们不会因为下班的铃声而放下工作。他们因为努力去使那些漠不关心、偷懒被动、没有良心的员工不太离谱而日增白发。如果没有这份努力和心血，那些员工将挨饿和无家可归。

我是否说得太严重了？不过，当整个世界变成贫民窟，我要为成功者说几句同情的话——在成功机会极小之时，他们导引别人的力量，终于获得了成功；但他们从成功中所得到的是一片空虚，除了食物外，就是一片空无。

我曾为了三餐而替人工作，也曾当过老板，我知道这两方面的种种甘苦，贫穷是不好的，贫苦是不值得推介的，但并非所有的老板都是贪婪者、专横者，就像并非所有的人都是善良者一样。

我钦佩的是那些不论老板是否在办公室都会努力工作的人，我也敬佩那些能够把信交给加西亚的人。静静地把信拿去，不会提出任何愚笨问题，也不会随手把信丢进水沟里，而是不顾一切地把信送到。这种人永远不会被解雇，也永远不必为了要求加薪而罢工。文明，就是为了焦心地寻找这种人才的一段长远过程。这种人不论要求任何事物都会获得。他在每个城市、村庄、乡镇、以及每个办公室、商店、工厂，都会受到欢迎。

世界上极需这种人才，这种能够把信送给加西亚的人。


一本可怕的书

一本可怕的书

威廉·亚德利

世界赋予了它巨大的褒奖，不仅是钱还有荣誉。仅仅是因为一件事，那就是主动性。什么是主动性呢？我会告诉你：没被人告诉却在做着恰当的事情。

对于管理者来说，《致加西亚的信》能够给自己的团队一些重要的启示。从内容上看起来，这是一本劝告员工如何敬业和勤奋工作的书籍，然而一个世纪以来，却在更为广泛的领域被人们所应用。

长期以来，美国西点军校和海军学院的学生都要上一门关于自立和主动性的课。教材就是这本题名为《致加西亚的信》的小册子，其精神影响了一代又一代的学员。

在政界，这本书也成为培养公务员敬业守则的必读书。布什家族成员都深受其影响。布什就曾在这本小硬皮书里签名，把它赠送给了自己的助手。

这本窄小的只有支票薄大小的书——《致加西亚的信》现在依然放在办公室最后一张桌子上。布什在他的签名上写下了这样一句话：“你是一个送信者！”就此他解释说：“我把它献给所有那些在政府建立之初与我们同行的人们……我寻找那些能把信带给加西亚的人，让他们成为我们的一员。那些不需要人监督而且具有竖毅和正直品格的人正是能改变世界的人！”

一些政府机构把这本书的复印稿钉在了墙上，要求读过《致加西亚的信》的人签名，纸上满满都是签名。

布什又是如何读到这本书的呢？这与赖特有关。作为一名奥兰多的律师，赖特长期效力于布什以及其前任总统的父亲。他于1998年布什竞选总统时向他推荐了这本书。

赖特这样描述这个故事：“抱怨是不允许的。我的道德标准是：你得到一个工作，就应该全力以赴地去做。当我向这位候选人推荐这本书时，布什说：‘我不会对这些东西感兴趣。’我说：‘请读一读，只需要一杯咖啡的时间，这不是新时代东西，它永远不过时。’我再一次碰到他时，他已经读过了这本书。他反映正如我所预料的那样：“这本书太可怕了，它把一切都说了。”

《致加西亚的信》的故事发生在1898年，出版于1899年。但是故事和书籍中所表达的一种精神，成为了一代代领导者的信念。尤其是以下这段话更是发人深省：

我要强调的重点是：美国总统把一封写加西亚的信交给罗文，而罗文接过信之后，并没有问：“他在什么地方？”

像他这种人，我们应该为他塑不朽的雕像，放在每一所大学里。年轻人所需要的不只是学习书本上的知识，也只是聆听他人种种的指导，而是更需要一种敬业的精神，对上级的托付，立即采取行动，全心全意去完成任务——“把信送给加西亚”。

这本书不能简单地被认为是一首歌颂英雄的赞歌，而应该被认为是一首歌颂英雄的赞歌，而应该被看成是一本成功的励志著作，值得每个人去读，并且作为做人做事的标准：不为困难所吓倒，用自信来完成所托的任务。


上帝为你做了些什么？

上帝为你做了些什么？

马克·戈尔曼

每个地方你都能发现许多失业者。和他们交谈时，你能发现他们充满了抱怨、痛苦和诽谤。这就是问题所在——他们吹毛求疵的性格使他们摇摆不定，也使自己发展的道路越走越窄。

100多年以前，一篇为了凑数的文章编辑进了 一本即将出版的杂志里。这篇文章写的是一个美国士兵的故事。就是这篇看上去无关紧要的文章后来竟然成了印刷史上销量最高的出版物之一。它就是《致加西亚的信》，被译成多种文字而且销量已达几亿册。究竞这篇文章有什么重要价值，竟然在世界上引起如此大的轰动?

1899年一个名叫阿尔伯特·哈伯德的人为—本名叫《菲士别人》的杂志写了—篇评论。喝茶的时候，哈伯德和他的家人讨论起了美西战争。每一个人都为古巴起义军首领加西亚而喝彩，因为他在古巴的战役中起到了关键作用。然而哈伯德的儿子伯特，却提出了不同的观点。“在我的印象中”，伯特肯定地说，“战役中真正的英雄不是加西亚将军，而是罗文中尉，那个把信送给加西亚的人。”儿子的话令哈伯德的心久久不能平静。

于是哈伯德写下了《致加西亚的信》这篇文章并出版发行。起初他并没有注意这篇文章，但后来要求重印杂志的呼声越来越高，才使他不得不加以关注。重印的定单一个接一个地飞来，致使杂志陷入了困境。

看着这些无法抵挡的订单，哈伯德感到迷惑不解。他在想，人们为什么会对这本杂志情有独钟呢?得到的答案令他惊讶不已：人们为的是那篇“凑数”的文章。10万份的订单，50万份的订单， 100万份的订单。最后，哈伯德不得不给予那些需要大量份数的人印刷发行的版权，因为他的印刷能力承受不了。

为什么有这么多的人对一个名叫安德鲁·萨莫斯·罗文的默默无闻的人如此感兴趣呢?原因就是：每个人都在寻找像罗文这样独特的人。

1895年，古巴人民正在为摆脱西班牙统治者，争取民主独立而斗争。古巴岛上的西班牙士兵残酷压迫和奴役着那里的人民，古巴人民非常渴望自由。美国人对古巴有着极大的兴趣，不仅因为两国是邻国，还因为那里有美国人的投资。1897年。在哈瓦那大街上发生的古巴民族主义者与西班牙士兵之间的暴力冲突，引发了大规模的骚乱，致使古巴境内的形势急剧恶化。麦金莱总统在古巴境内派遣了主力舰——作为美国政府的显著标志。这艘舰停靠在哈瓦那港湾，作为美国政府下决心保护其在古巴利益的象征。由于一些难以克服的现状，这艘主力舰一直没有参加反对西班牙的战役。

然而1898年2月15日的一次爆炸击沉了这艘主力舰。爆炸地点离美国海岸不足100里，这次挑衅性的行动给美国人民拉响了警报。麦金莱向西班牙下了最后通牒：远离古巴。4月，美国与西班牙开战了，也就是历史上的美西战争，这场战争不仅解放了古巴．而且也解放了菲律宾群岛。

宣战以前，麦金莱总统会见了美国军事情报局局长——阿瑟·瓦格纳上校，问道：“到哪里可以找到一个把信送给加西亚的人?”古巴起义军与美国的合作是作战成功的关键，所以与起义军的首领加西亚将军。一个生于古巴的克里奥尔人取得联系是非常必要的。加西亚在古巴丛林里领导起义军与敌人作战。他是西班牙军队缉捕的对象。没有人知道他在什么地方。

阿瑟·瓦格纳上校毫不犹豫地对总统说：“我有一个人——一个年轻的中尉，安德鲁·萨莫斯·罗文。如果有人能把信送给加西亚，那么他就是罗文。

一小时后，给加西亚的信摆在罗文面前。没问任何问题，罗文开始了寻找加西亚的旅途。

罗文把信送给了加西亚并且带回了答复。罗文当时并没有问：“他在哪里?他长的什么样子?怎么样与他联系?我如何才能到那儿?”他只是接受了命令而且做了他应该做的。

我们中间有罗文吗?有不需要对上司提出疑问就能把信送给加西亚的人吗?有不需要雇主引导而能自己完成工作的人吗?如果没有，那么老板就得亲自做了。让一个人去完成一项任务，下一次见到他的时候，他会说：“我已经完成那项任务了，还有需要我做的吗?”

我在哪里可以找到这样的人呢?我可以找到一个罗文吗?

有能把信带给加西亚的人吗?他们就在外面，只不过少之又少而已。

现在可能有一些罗文正在读这篇文章。他们将会成为非常优秀的人物。非常意味着超越平常。那些人不仅仅会做别人要求他们做的，而且会超越其他人的想像，追求完美。

以下文字摘录于100多年前阿尔伯特“哈伯德写的文章，但听起来却像是写于今日：

我要强调的重点是：美国总统把一封写给加西亚的信交给罗文，而罗文接过信之后，并没有问：“他在什么地方?”

像他这种人，我们应该为他塑造不朽的雕像，放在每一所大学里。年轻人所需要的不只是学习书本上的知识，也不只是聆听他人种种的指导，而是更需要一种敬业精神，对上级的托付。立即采取行动，全心全意去完成任务——“把信送给加西亚”。

加西亚将军已不在人间、但现在还有其他的加西亚。凡是需要众多人手的企业经营者，有时候都会因一般人无法或不愿专去做一件事而大吃一惊。懒懒散散、漠不关心、马马虎虎的做事态度，似乎已经变成常态；除非苦口婆心、威逼利诱地叫属下帮忙，或者，除非奇迹出现，上帝派一名助手给他、没有人能把事情办成。

不信的话我们来做个试验:你此刻坐在办公室里——周围有6名职员。把其中一名叫来，对他说：“请帮我查一查百科全书，把某某的生平做成一篇摘录。”

那个职员会静静地说：“好的，先生。”然后就去执行吗?

我敢说他绝不会，反而会满脸狐疑地提出一个或数个问题：

他是谁呀?

他过世了吗?

哪套百科全书?

百科全书放在哪儿?

这是我的工作吗?

为什么不叫查理去做呢?

急不急?

你为什么要查他?

100多年来人们并没有多少改变，不是吗?每一次我把任务交给别人的时候，他们总是要问我一堆问题，每当此时。我总是马上对自己说：“这个可怜的人不能把信送给加西亚。”

能把信送给加西亚的人是很稀少的。很多人满足于平庸的现状、对此我无法理解。你正在走向成功因为你下定决心要成功;你正在走向成功因为你选择生活而不是让生活选择你。为自己选择。你可以选择“做一天和尚撞一天钟”的生活，也可以选择一个完美的生活。

我想起了在《马太福音》中的那个发现。耶稣和他的弟子经过长途跋涉后，感到劳累饥渴。耶稣走到一棵漂亮的小树前，但树上却没有果实。就因为如此，耶稣诅咒了它。第二天。当他们路过这棵树的时候，一名弟子发现它已经枯死了。

最近，我在读这则故事的时候，做了一些标注，然后在我先前读过的书里仔细查询了一番。这篇经文里面说那棵树不结果实是因为没到季节。我的问题很明显就是：“上苍啊，难道你不觉得对那棵树的惩罚太过严厉了吗?要知道，那个时候没有树会结果实的。”

就在当晚的凌晨两点，我从床上坐了起来，因为上帝对我说话了。他说：“如果你所做的一切都会自然而然地来临那么人们就不会记起我了。”

上帝不希望我们只做那些与生俱来的事情，不要只做那些舒适与方便的事情。对于我们来说，顺其自然是平庸无奇的。平庸是你我的最后一条路。耶稣以诅咒一棵小树为例告诉我们应该怎样去做。他希望那棵树不但要多产而且要终年结果实。为什么可以选择更好时我们总是选择平庸呢?如果你可以在一年之外弄出一天，那为什么不利用这365天呢?为什么我们只能做别人正在做的事情?为什么我们不可以超越平庸?

如果一个人顺其自然的话，那么他就不可能赢得奥林匹克竞赛。把金牌带回家的运动员必须是超越已有的记录。我厌倦了平庸。我的感觉和哈伯德写下如下这些话时的感觉如出一辙：

近来我们听到了许多人，为“那些为了廉价工资工作而又无出头之日的工人”以及“那些为求温饱而工作的无家可归人士”表示同情，同时把那些雇主骂得体无完肤。但从没有人提到、有些老板一直到年老，都无法使那些不求上进的懒虫做点正经的工作，也没有人提到，有些老板长久而耐心地想感动那些当他一转身就投机取巧的员工……

我是否说得太严重了？不过，当整个世界变成贫民窟，我要为成功者说几句同情的话……

我钦佩的是那些不论老板是否在办公室都会努力工作的人，我也敬佩那些能够把信交给加西亚的人。静静地把信拿去，不会提出任何愚笨问题，也不会随手把信丢进水沟里。而是不顾一切地把信送到。这种人永远不会被解雇、也永远不必为了要求加薪而罢工。文明、就是为了焦心地寻找这种人才的一段长远过程。这种人不论要求任何事物都会获得。他在每个城市、村庄、乡镇，以及每个办公室、商店、工厂，都会受到欢迎。世界上权需这种人才，这种能够把信送给加西亚的人。

不要总说别人对你的期望值比你对自己的期望值高。如果哪个人在你所做的工作中找到失误，那么你就不是完美的，你也不需要去找借口。承认这并不是你的最佳程度。千万不要挺身而出去捍卫自己的缺陷。当我们可以选择完美时，却为何偏偏选择平庸呢?我讨厌人们说那是因为天性使他们的要求不要太高。他们可能会说：“我的个性与你不同，我并没有你那么大的野心，那不是我的天性。”

我给他门的答案是：“改变。”事实上，它就是一个决定的问题。做一个去改变的决定吧!

在《圣经》中可以找到一项以完美为主题的意义深远的研究。《马太福音》中说道：一个人将要远行，走之前把仆人们叫到一起并把财产委托他们保管。依据他们每个人的能力，他给了第一个仆人5个塔伦特(注：古罗马货币单位)，第二个仆人2个塔伦特，第三个仆人1个塔伦特。拿到5个塔伦特的仆人把它用于经商并且赚到了5个塔伦特。同样，拿到2个塔伦特的仆人也赚到了2个塔伦特。但是拿到1个塔伦特的仆人却把主人的钱埋到了土里。

过了很长一段时间，他们的主人回来与他们结算。拿到5个塔伦特的仆人带着另外5个塔伦来了。他的主人说：“做得好!你是一个对很多事情充满自信的人。我会让你掌管更多的事情。现在就去享受你的土地吧。”

同样，拿到2个塔伦特的仆人带着他另外2个塔伦特来了。主人说：“做得好!你是一个对一些事情充满自信的人。我会让你掌管很多事情。现在就去享受你的土地吧。”

最后拿到1个塔伦特的仆人来了，他说：“主人，我知道你想成为一个强人，收获没有播种的土地，收割没有撒种的土地。我很害怕，于是把钱埋在了地下。看那里，那儿埋着你的钱。”主人回答道：“又懒又缺德的人，你既然知道我想收获没有播种的土地，收割没有撒种的土地，那么你就应该把钱存在银行家那里以便让我回来时能拿到我的那份利息。然后再把它给有10个塔伦特的人，给那些已经拥有很多的人，使他们变得更富有；而对于那些一无所有的人，甚至他们有的也会被剥夺。”

这个仆人认为自己会得到主人的赞赏，因为他没丢失主人给的那一个塔伦特。在他看来，虽然没有使金钱增值，但也没有丢失，就算是完成主人交代的任务了。然而他的主人却并不这么认为。他不想让自己的仆人顺其自然，而是希望他们表现得更杰出一些。他想让他们超越平庸，其中两个做到了——他们把赋予自己的东西增值了，只有那个愚蠢仆人得过且过。在我们的一生中常常遇到很多这种态度的人。

你怎么处理自己被赋予的一切?你甘心与周围的人一样平庸?你的思想和那个愚蠢的仆人一样吗?

沃纳·冯布劳恩，美国国家航空宇航局的空间研究开发项目的主设计师，也是阿波罗4号计划的主设计师。他说这项计划与萨杜恩5号火箭有密切的关系，因为在这项任务中萨杜思5号火箭是用来推动宇宙飞船的。萨杜恩5号火箭有560万个部分组成。即使我们有99％的精确性，那仍然还有5，600个有缺点的部分。然而阿波罗4号计划做了一次示范飞行后只发现有两个反常情况发生、这证明精确性为99．999％。如果一部由13，000部分组成的汽车有同样的可靠性的话，那么它第一次发生故障反常将会是在10年以后。

为什么我们的汽车没有萨杜恩5号火箭那样的精确性呢?因为美国国家航空宇航局把他们放在了一个比汽车工业更高的标准之上。我们应该去效仿美国国家航空宇航局。上帝正让我们寻求完美——为我们自己去定一个高于其他人的标准。

你应该自问：“我能把信送给加西亚吗?如果有人告诉我他藏在古巴的丛林中，我能把信送给他吗?如果我不知道他相貌如何，或者不知该往何处寻找，我能做得到吗?”如果你正“山穷水尽疑无路”时，你就应该知道“柳暗花明又一村”的。如果你对成功已充满信心，那么我相信：你能行！

我们现在都变成了借口专家——关于我们为什么不能去做我们决心去做的。我们为什么不能把工作做得更完美呢?然而，人们告诉我的却是各种各样的借口。

作为罗文、决定了就去做!可能一些事会拖累我们；可能会使我们陷入自己的泥沼当中，甚至淹死在其中。但是，为了完成任务、我不得不去坚持；即使有强烈的被压制感，我也不会辞职，也不会放弃—逃避并不是惟一选择。我会完成在前方为我设置的任务，会在生活的每一部分寻求完美。即使我跌倒，也要重新爬起来。我会剖析自我，给自己加压。直到成功!

上帝，赐予我们罗文一样的人吧!

如果有人让我给加西亚送信，我想我能。也许你会认为我太自大了，但事实上这并不是自大，而是自信。我只知道如果你递给我一封信并且说:“把它送给加西亚。”我能带到。我也想让你把信送给加西亚，而且要做得最好!如果有人告诉你，你终身都不会取得成就，不要相信这些谎言。对于你来说，别人告诉你的消极事情都无关紧要。

做出决定，然后采取行动。成功是百分之一的灵感加百分之九十九的汗水。如果你付诸于行动，你就能做到。把信送给加西亚，你准备好了吗?

挂在我办公室墙上的是一枚刻着如下铭文的徽章：

选择去过一个完美的生活。达到目的，做想做的梦。

把信送给加西亚！


如何把信送给加西亚

如何把信送给加西亚

安德鲁·罗文

人们在做事情时，常常会受到批评、中伤和误解。从某种意义来说是对那些伟大杰出的人物的一种惩罚。当然，杰出无须证明。证明自己杰出的最有力证据就是能够容忍漫骂而不去报复他人——自己种下分歧的种子，必会自食其果。

因为有了这位英雄，阿尔伯特·哈伯德才创作了不朽的名作《致加西亚的信》。

让我们通过这部作品获取一种进取心，在这种追求中获得一种动力。我们自己即使付出再多的代价，为了国家也在所不惜。

——哈里斯

“到哪里能找到把信送给加西亚的人?”美国总统麦金莱问情报局长阿瑟·瓦格纳上校。上校迅速答道：“我有一个人——一个年轻的中尉，安德鲁·罗文。如果有人能把信送给加西亚，那么他就是罗文。”

“派他去!”总统下命令。

美国正在与西班牙交战，总统急切地希望得到有关情报。他认识到美国军队必须和古巴的起义军密切配合才能取得胜利。他需要掌握西班牙军队在岛上的部署情况，包括士气、军官尤其是高级军官的性格、古巴的地形、一年四季的路况，以及西班牙军队和起义军及整个国家的医疗状况、双方装备等等。除此之外，还希望了解在美国部队集结期间，古巴起义军需要什么样的帮助才能困住敌人，以及其他许多重要情报。总统的命令就三个字，如同上校的回答一样，干脆果断。当务之急就是找到把信送给加西亚的人。

一小时以后，时值中午，瓦格纳上校通知我下午一点钟到军部去。到了军部，上校什么也没说，带我上了一驾马车，车棚遮得严严实实的，看不清行驶的方向。车里光线幽暗，空气也很沉闷，上校首先打破了沉默，问道：“下一班去往牙买加的船何时出发呀?”

我迟疑了一分钟，然后回答他：“一艘名为安迪伦达克的轮船明天中午从纽约起航。”

“你能乘上这艘船吗?”上校显得很急切。

上校一向很幽默，我想他不过是在开玩笑，调节一下气氛，于是半开玩笑地回答：“是的!”。

“那么就准备出发吧!"上校说。

马车停在一栋房子前，我们一起走到大厅。上校走进里面的一间屋子，过了一会儿，他走到门口，招手让我进去。在一张宽大的桌子背后，美国总统正坐在那里。

“年轻人，”总统说，“我选派你去完成一项神圣的使命——把信送给加西亚将军。他可能在古巴东部的一个地方等你。你必须把情报如期安全地送达，这事关美利坚共和国的利益。”

年轻人所需要的不只是学习书本上的知识，也不只是聆听他人种种的指导，而是更需要一种敬业的精神，对上级的托付，立即采取行动，全心全意去完成任务-----把信送给加西亚。

这时候，我才认识到瓦格纳上校并非开玩笑，活生生的事实摆在面前，我的人生正面临着一次严峻的考验。但是，一种军人崇高的荣誉感充满了我的胸膛，已经无法容纳任何的犹豫和疑问。我静静地站立在那里，从总统手中接过信-----给加西亚将军的信。

总统说完了以后，瓦格纳上校补充说道：“这封信有我们想了解的一系列问题。除此之外，要避免携带任何可能暴露你身份的东西。历史上有太多这样的悲剧，我们没有理由冒险。大陆军的内森*黑尔、美墨战争中的里奇中尉都是因为身上带着情报而被捕的，不仅牺牲了生命，而且机密情报又被敌人破译了。我们决不能失败，一定要确保万无一失。没有人知道加西亚将军在哪里，你自己得想办法去寻找他们，以后所有的事全靠你自己了。”

“下午就去做准备，”瓦格纳上校紧接着补充说，“军需官哈姆菲里斯将送你到金斯敦上岸。之后，如果美国对西班牙宣战，许多战略计划都将根据你发来的情报，否则我们将一无所从。这项任务全权交给你一个人去完成，你责无旁贷，必须把信交给加西亚。火车午夜离开，祝你好运！”

我和总统握手道别。

瓦格纳上校送我出门时还在叮嘱：“一定要把信送给加西亚！”

我一边忙着做准备，一边考虑这项任务的艰巨性，我了解其责任重大而且复杂。现在战争还没有爆发，甚至我出发时也不会爆发，到了牙买加之后仍不会有战争的迹象，但稍稍有闪失都会带来无法挽回的后果。如果宣战，我的任务反倒减轻了，尽管危险并没有减少。

当这种情况出现时，当一个人的荣誉甚至他的生命处于极度的危险之中，服从命令是军人的天职。军人的命运掌握在国家的手中，但他的名誉却属于自己。生命可以牺牲，荣誉却不能丧失，更不能遭到蔑视。这一次，我却无法按照任何人的指令行事，我得一个人负责把信送到加西亚的手中，并从他那里获得宝贵的情报。

和总统及瓦格纳上校的谈话，我不清楚秘书是否记录有案。但任务迫在眉捷，我已顾不了这么多了，脑海里一直在思考如何行动才能将信送给加西亚。

乘坐的火车中午12点零1分开车。我不禁想起一个古老的迷信，说星期五不宜出门。火车开车这天是星期六，但我出发时却是星期五。我猜想这可能是命运有意安排的。但一想到自己肩负的重任，就无暇顾及那么多了。于是，我的命运开始了。

牙买加是前往古巴的最佳途径，而且我听说在牙买加有一个古巴军事联络处，或许从那里可以找到一些加西亚将军的消息。于是，我乘上了阿迪伦达克号，轮船准时起航，一路上风平浪静。我尽量不和其他的乘客搭讪，沿途只认识了一位电器工程师。他教会了我许多十分有趣的东西。由于我很少和其他乘客交流，他们就善意地给我起了一个绰号“冷漠的人”。

轮船进入古巴海域，我意识到了危险的存在。我身上带有一些危险的文件，是美国政府写给牙买加官方证明我身份的信函。如果轮船进入古巴海域前战争已经爆发，根据国际法，西班牙人肯定会上船搜查，并且逮捕我，当作战犯来处理。而这艘英国船也会被扣押，尽管战前它挂着一个中立国的国旗，从一个平静的港口驶往一个中立国的港口。

想到问题的严重性，我把文件藏到头等舱的救生衣里，看到船尾绕过海角才如释重负。

第二天早上9点我登上了牙买加的领土，四处设法找到了古巴军人的联络处。牙买加是中立国，古巴军人的行动是公开的，因此很快就和他们的指挥官拉伊先生取得了联系。在那里，我和他及其助手一起讨论如何尽快把信送给加西亚。

我于4月8日离开华盛顿，4月20日，我用密码发出了我已到达的消息。4月23日我收到密电：“尽快见到加西亚将军。”

接到密电几分钟后,我来到军人联络处的指挥部。在场的有几位流亡的古巴人，这些人我以前从未见过。当我们正在讲座一些具体问题时，一辆马车驶了过来。

“时候到了！”一些人用西班牙语喊着。

紧接着，我还没有来得及再说些什么，便被带到马车上。于是，一个军人服役以来最为惊险的一段经历开始了。

马车夫是一个沉默寡言的人，丝毫不理睬我，我说什么他都不听。马车在迷宫般的金斯敦大街上疯狂地奔驰，速度丝毫不减。我长时间没有与人说话，心里憋得难受。当马车穿过郊区离城市越来越远时，我实在憋不住了拍了拍马车，想和他搭讪，但是他似乎根本没听见。

也许他知道我将要送信给加西亚，而他的任务就是尽快地把我送到目的地。我三番五次想让他能听我讲话，都无济于事。于是只好坐在原来的位置，任凭他把马车驶向远方。

大约又走了4英里路，我们进入一片茂密的热带森林，然后穿过一片沼泽地，进入平坦的西班牙城镇公路，停在一片丛林边上。马车门从外面被打开了，我看到一张陌生的面孔，然后就被要求换乘在此等候的另一辆马车。

真是太奇怪了。一切似乎都早已安排好，一句多余的话也不用说，一秒种都没耽搁。

一分钟之后我又一次踏上了征途。

第二位车夫和第一个一样沉默不语，他洋洋自得坐在车驾上，任凭马车飞奔，我想和他说话的努力也是徒然。我们过了一个西班牙城镇，来到了克伯利河谷，然后再进入岛的中央，那里有条路直通圣安斯加勒比海碧蓝的水域。

车夫仍然默不作声。沿途我一直试图和他搭话，他似乎不懂我说的话，甚至连我做的手势也不懂。马车在飞奔。随着地势升高，我的呼吸更畅快了。太阳落山时，我们来到一个车站。

那些从山坡上向我滚落下来黑糊糊的东西是什么？难道西班牙当局预料到我会来，安排牙买加军官审讯我？一看到这幽灵般的东西出现，我就十分警觉。结果是虚惊一场。一位年长的黑人一瘸一拐走到马车前，推开车门，送来美味的炸鸡和两瓶巴斯啤酒。他讲着一口当地的方言，我只能隐隐约约听懂几个单词，但我懂得他是在向我表示敬意，因为我在帮助古巴西人民赢得自由。他给我送来吃的喝的，是想表达自己的一份心意。

可车夫却像是一个局外人，对炸鸡、啤酒和我们的谈话毫无兴趣。

换上两匹新马，车夫用力地抽打着马。我赶紧向黑人长者告别：“再见了，老人家！”顷刻间，我们便以飞快的速度消失在夜幕中。

虽然我充分认识到自己所担负的送信任务的重要性，要刻不容缓地赶路，但依然被眼前的热带雨林所吸引。这里的夜晚和白天一样美丽，所不同的是，阳光下的热带植物花香四溢，而夜晚则是昆虫的世界，处处引人入胜。最壮丽的景观当数夜幕刚刚降临时，转眼间落日的余辉被萤火虫的磷光所代替，这些萤火虫以自己怪异的美装点着树木。当我穿越森林看到这一独特景观时，仿佛进入了仙境。

一想到自己所肩负的使命，便无暇顾及眼前这些美丽的景色。马车继续向前飞奔，只是马的体力有些不支了。突然间，丛林里响起了刺耳的哨声。

马车停了下来，突然一伙人从天而降，我被一帮武装到牙齿的人包围了。在英国管辖的地方遭到西班牙士兵的拦截，我并不害怕，只是这突然的停车使我格外紧张。牙买加当局事先得到消息，知道我违反了该岛的中立原则，就会阻止我前行。要是这些人是英国军人那该多好呀！

很快我的这种担心就消除了。在小声地交谈了一番之后，我们又被放行上路了。

大约1小时后，我们的马车停在了一栋房屋前，房间里闪烁着昏暗的灯光，等待我们的是一顿丰盛的晚餐。这是联络处特意为我们准备的。

首先为我们端上来的是牙买加朗姆酒。已经记不自己的疲倦，也感觉不到马车已经走了9个小时，行程70英里，人马换了两班，只感觉到朗姆酒的芳香。

接着又有指令传来。从隔壁屋里走出一个又高又壮的人，显得十分果断，留着长须，一个手指显然短了一截。他露出可靠的、忠诚的眼神，显示出其高贵的身份。他从墨西哥来到古巴，由于对西班牙旧制度提出质疑，被砍掉一个指头流放至此。他名叫格瓦西奥*萨比奥，负责给我做向导，直到把信送到加西亚将军手里。另外，他们还雇请当地人将我送出牙买加，这些人再向前走7英里就算完成任务了。只有一个人例外，那就是我的“助手”。

休息1小时后我们继续前行。离那座房子不到半小时的路程，又有人吹口哨，我们只好停下来，下了车，悄悄地走过一英里的荆棘之路，走进一个长满可可树的小果园。这里离海湾已经很近了。

离海湾50码的地方停着一艘渔船，在水面上轻轻晃动。突然，船里闪出一丝亮光。我猜想这一定是联络信号，因为我们是悄无声息地到达的，不可能被其他人发现。格瓦西奥显然对船只的警觉很满意，做了回应。

那些不能胜任，没有才能的人，都被摈弃在就业的大门之外，只有最能干的人，才会被留下来。为了自己的利益，使得每个老板只保留那些最佳的职员——那些能把信送给加西亚的人。

接着我和军人联络处派人匆匆告别，至此，我完成了给加西亚送信的第一段路程。

我们涉水来到小船旁。上船后我才发现里面堆放了许多石块用来压舱，长方形的一捆一捆的是货物，但不足以使船保持平稳。我们让格瓦西奥当船长，我和助手当船员。船里的巨石和货物占了很大的空间，坐在里面感到很不舒服。

我向格瓦西奥表达了这样的愿望，希望能够尽快走完剩下的3英里路程。他们提供的热情周到的帮助，使我深感过意不去。他告诉我船必须绕过海峡，因为狭小的海湾风力不够，无法航行。我们很快就离开了海峡，正赶上微风，险象环生的第二段行程就这样开始了。

我毫不隐瞒地讲，我在与他们分别后，的确有过十分焦虑的时刻。在离牙买加海岸3英里以内的地方，如果我被敌人捉住，不仅无法完成任务，而且生命会危在旦夕。我唯一的朋友只有这些船员和加勒索比海。

向北100英里便是古巴海岸，荷枪实弹的西班牙轻型驱逐舰经常在此巡逻。舰上装有小口径的枢轴炮和机枪，船员们都有毛瑟枪。他们的武器比我们先进，这一点是我后来了解到的。如果我们与敌人遭遇，他们随便拿起一件武器，就会让我们丧命。

但我们必须成功，必须找到加西亚将军，亲手把信交给他。

我们的行动计划是，日落以前一直待在距离古巴海域3英里的地方，然后快速航行到某个珊瑚礁上，等到天明。如果我们被发现，因为身上没有携带任何文件，敌人得不到任何证据，即使敌人发现了证据，我们可以将船凿沉。装满砾石的小船很容易沉下去，敌人想找到尸体也会枉费心机。

清晨，海面空气清爽宜人。劳累了一天的我正想小睡一会儿，突然格瓦西奥大喊一声，我们全都站了起来。可怕的西班牙驱逐舰正从几英里外的地方向我们驶来，他们用西班牙语下令我们停航。

除了船长格西瓦奥一个人掌舵，其余的人都躲到船仓里。船长懒洋洋地斜靠在长舵柄上，将船头与牙买加海岸保持平行。

“他们也许认为我是一个牙买加来的‘孤独的渔夫’，也就可以过去了。”船长头脑非常冷静。

事情果然被他言中。当驱逐舰离我们很近时，那位冒失的年轻舰长用西班牙语喊着：“钓着鱼没有？”

船长也用西班牙语回答：“不，可怜的鱼今天早上就是不上钩！”

假如这位海军少尉，也许是别的什么军衔，稍稍动动脑子，他就会抓到“大鱼”，我今天也就没机会讲这个故事了。

当驱逐舰远离我们一段距离后，格瓦西奥命令我们吊起船帆，并转过身对我说：“如果先生累了想睡觉，那现在就可以放心地睡了，危险已经过去了。”

接下来的6个小时我睡了个安稳觉。要不是那些灼人的阳光晃眼，我也许还会在石头垫上多睡一会儿。

那此古巴人用他们颇感自豪的英语问候我：“睡的好吗？罗文先生！“这里整天烈日炎炎，把整个牙买加都晒红了。绿宝石般的天空万里无云，岛的南坡到处是美丽的热带雨林，美不胜收，简直就是一幅美妙神奇的风景画，而岛的北部比较荒凉。一大块乌云笼罩着古巴。我们焦虑地看着它，然而丝毫没有消失的迹象。风力越来越大，正好适宜航行。我们的小船一路前行，船长格瓦西奥嘴里叼着根雪茄烟，愉快地和船员开着玩笑。

大约下午4点，乌云散尽。金色的阳光洒在西拉梅斯特拉山上，使山显得更格外庄严美丽。如诗如画的风景使我们仿佛进入了艺术王国。这里花团锦簇、山海相依、水天一色，浑然天成，世界上再也找不到这样的地方了。在海拔8000英尺的山上，竟然有绵延数百里的绿色长廊。

但我无暇观赏美景，格瓦西奥下令收帆减速，我不解其意。他们回答：“我们离战区越来越近，我们要充分利用在海上的优势，避开敌人，保存实力。再往前走，被敌人发现，无疑是白白送命。”

我们急忙检查武器。我只带了史密斯威森左轮手枪，于是他们发给我一只来福枪。船上的人，包括我的助手都有这种武器。水手们护卫着桅杆，可以随手拿起身边的武器。这次任务中最为严峻的时刻到了——到目前为止我们的行程是有惊无险。危急关头就要来临，被逮捕意味着死亡，给加西亚送信的使命也将功亏一篑。

离岸边大约有25英里，但看上去好象近在咫尺。午夜时分，船帆开始松动，船员开始用桨划船。正好赶上一个巨浪袭来，没有费多大力气，小船便被卷入一个隐蔽的小海。摸黑把船停在离岸上有50码的地方我建议大家立即上岸，但格瓦西奥想得更加周到：“先生，我们腹背受敌，最好原地不动。如果驱逐舰想打探我们的消息，他们一定会登上我们经过的珊瑚礁，那时候我们上岸也不晚。我们穿过昏暗的葡萄架，就可以光明正大地出入了。”

笼罩在天边的热浪逐渐散尽，我们可以看到大片葡萄、红树，灌木丛和刺莓，差不多都长到了岸边。虽然看得不是十分清楚，但给人一种朦胧的美。太阳照在古巴的最高峰，顷刻间，万象更新，雾霭消失了，笼罩在灌木丛的黑影不见了，拍打岸边灰暗的海水魔术般地变绿了。光明终于战胜了黑暗。

船员们忙着往岸上搬东西。看到我默默地站在那里似乎很疲倦，格瓦西奥轻声对我说：“你好，先生。”其实那时我正在想着一位曾经看过类似景物的诗人写下的诗句：“黑暗的蜡烛已熄灭，愉快的白天从雾霭茫茫的山顶上，踮着脚站了起来。”

在这样一个美妙的早晨，我伫立在岸边，不禁心潮起伏，仿佛在我的面前有一艘巨大的战舰，上面刻着我最崇拜的人——美洲的发现者哥伦布的名字，一种庄严的使命感油然而升。

很快我的美梦就结束了，货也卸完了，我被带到岸上，小船被拖到一个狭小的河口，扣过来藏到丛林里。一群衣衫褴楼的古巴人聚集在我们上岸的地方。他们从哪里来，如何知道我们是自己人的，对我来说一直是一个谜。他们扮成了装运工，但在他们身上能看到当兵的印记，一些人身上有着毛瑟枪子弹射中的疤痕。

我们登陆的地方好像是几条路的交汇点，从那里可通向海岸，也可以进入灌木丛。向西走约1英里，可以看到从植被中突现的小烟柱和袅袅的炊烟。我知道这烟是从古巴难民熬盐用的大锅里冒出来的，这些人从可怕的集中营里逃出来，躲进了山里。

我的第二段行程就这样结束了。

如果说前面有惊无险的话，现在真正的危险来临了。西班牙军队正在残忍地进行大屠杀。这些毫无人性的刽子手见人就杀，从携带武器的军人到手无寸铁的难民，一个都不放过。找到加西亚的余下的路程将更加艰难。但是我却没有时间考虑这些，我必须立即上路!

这里的地形比较简单，通往北部的地方有一条绵延约1英里的平坦土地，被丛林覆盖。男人们忙着开路，古巴的路网就像迷宫，炎炎的烈日烘烤着我们。我真羡慕一起同行的伙伴，他们身上没有多余的衣裳。

我们继续前行。海和山遮住了我们的视线，浓密的叶子、曲折的小路、灼热的阳光，使我们每前进一步都要付出巨大代价。这里到处是青翠的灌木丛，但离开岸边到达山脚下，就看不到这样的景色了。我们很快就到了一个空旷的地方，意外地发现几棵椰子树。椰子汁新鲜又凉爽，对口渴得要命的我们来说，简直是灵丹妙药。

此地不能久留，夜幕降临以前我们还要走几英里路。翻过几个陡峭的山坡，进入另一个隐蔽的空地，很快我们就进入了真正的热带雨林。这里的路比较平坦，微风吹过，尽管察觉不到，却也给人以心旷神怡的感觉。

穿过森林就进入波迪罗到圣地亚哥的“皇家公路”。当我们靠近公路时，我发现同伴们一个个消失在丛林里，只剩下我和格瓦西奥两人，正想转过身去询问他，却看到他将手指放到嘴边示意我不要出声，赶快拿起枪，然后他也消失在丛林里。

我很快明白了他的用意。耳边响起了马蹄声，西班牙骑兵的军刀声，以及偶尔发出的命令声。

如果没有高度的警惕性、也许早已走上公路，恰好与敌人短兵相接。

我敏捷地扳动来福枪的扳机，焦急地等待事情发生，等待听到枪声，但没有听到。我们的人一个个都回来了，格瓦西奥是最后一个。

“我们分散开，目的是麻痹敌人，不被他们发现。我们都分头行动，假如枪声响起，敌人一定会以为这是我们设下的埋伏。”格瓦西奥露出可惜的神色：“真想戏弄敌人一下，但任务第一，游戏第二！”

在起义军经常出没的地区，人们有个习惯，他们点起火用灰烤红薯，经过这里的人饿了就可以拿起来吃。烤熟的红薯一个个传给饥饿的战土，然后把火埋掉，继续前进。

在吃红薯时，我想起了古巴的英雄们。他们之所以在艰苦的条件下能取得一个又一个的胜利，是因为他们热爱自己的祖国。有一种发自内心的争取民族解放的强烈信念支撑着他们、与敌人展开不屈不挠的斗争。我们的先辈和他们一样，为了民族的尊严顽强奋战。想到自己所肩负的使命能够帮助这些爱国的志士们，作为我们国家的士兵，我感到无上光荣。

一天的行程结束了，我注意到一些穿着十分奇怪的人。

“他们是谁?”我问道。

“他们是西班牙军队的逃兵，”格瓦西奥回答，

“他们从曼查尼罗逃出来，不堪忍受军官的虐待和饥饿。”

逃兵有时也有用，但在这旷野中，我对他们持怀疑态度。谁能保证他们当中没有奸细，会向西班牙军队报告一个美国人正越过古巴向加西亚将军的营地进发?敌人难道不是在想方设法阻止我完成任务吗?所以我对格瓦西奥说:“仔细审问这些人，并看管好他们。”

“是，先生。”他回答。

为了确保任务万无一失，我下达了这个命令。实际证明我的这一想法是对的，有人的确想逃走去向西班牙人报告。这些人并不知道我的使命，但有两个人引起我的怀疑。他们是间谍，我险些被他们杀害了。那天晚上有两个人离开营地钻进灌木丛，想去给西班牙人报告有一个美国军官在古巴人的护送下来到这里。

半夜，我突然被一声枪响惊醒。我的吊床前突然出现了一个人影，我急忙站起来。这时对面又出现一个人影，很快第一个人被大刀砍倒，从右肩一直砍到肺部。这个人临死前供认，他们已经商量好，如果同伴没有逃出营地，他就杀死我，阻止我完成任务。哨兵开枪打死了这些人。

第二天晚些时候，我们才得到足够的马和马鞍。很长时间我们都无法行进，当时我十分焦急，但无济于事。马鞍有些硬，不好用。我有些不耐烦地问格瓦西奥，能不能不用马鞍行走。“加西亚将军正在围攻古巴中部的巴亚摩，”他回答道，“我们还要走很远才能到达他那里。”

这也就是我们到处找马鞍和马饰的原因。一位同伴看了一下分给我的马，很快为我安上了马鞍，我非常敬佩这位向导的智慧。我们骑马走了四天，假如没有马鞍，我的结局一定很惨。我要赞美这匹 瘦马、它虎虎有生，美国平原上任何一匹骏马都难以和它相媲美。

离开了营地我们沿着山路继续向前走。山路弯弯，如果人不熟悉道路，定然会陷入绝望的境地。但我们的向导似乎对这迂回曲折的山路了如指掌，他们如履平地般行进着。

我们离开了一个分水岭。开始从东坡往下走，突然遇到一群小孩和一位白发披肩的老人，队伍停了下来。族长和格瓦西奥交谈了几句，森林里出现了“万岁”的喊声，是在祝福美国。祝福古巴和“美国特使”的到来，真是令人感动的一幕。我不清楚他们是如何知道我的到来的。但消息在丛林中传得很快，我的到来使这位老人和这些小孩十分高兴。

在亚拉，一条河沿山脚流经这里，我意识到我们又进入了一个危险地带。这里建有许多战壕，用来保护峡谷。在古巴的历史上，亚拉是一个伟大的名字。这里是古巴1868年至1878年“十年独立战争”的发祥地，古巴士兵整天在守着这些战壕。

格瓦西奥相信我的使命一定能完成。

第二天早晨，我们开始攀登西捡梅斯特拉山的北坡。这里是河的东岸。我们沿着风化的山脊往前走，这里很可能有埋伏，西班牙人的移动部队很可能把这里变成我们的葬身之地。

我们顺着河岸，沿着婉蜒曲折的山路前行。在我的一生中，从未见过如此野蛮地对待动物，为了让可怜的马走下山谷．我们残酷地抽打它们，但我们也没有办法，信必须送给加西亚。战争期间，当成千上万的人的自由处于危险中时，马遭点罪又有什么呢?我真想对这些牲畜说声“对不起”，但我没有时间多愁善感。

我所经历的最为艰难的旅程总算告一段落。我们停在一个小草房前，周围是一片玉米地，位于基巴罗的森林边缘。椽子上挂着刚砍下的牛肉，厨师们正忙着准备一顿大餐，庆贺美国特使的到来，大餐既有鲜牛肉，又有木薯面包。我到来的消息传遍了这里的每个角落。

刚吃完丰盛的大餐，忽然听到一阵骚乱，森林边上传来说话声和阵阵马蹄声。原来是瑞奥将军派卡斯特罗上校代表他来欢迎我，而将军和一些训练有素的军官将在早上赶到。上校下马的姿势十分优美，动作十分敏捷，就像赛马运动员。他的到来使我确信，我又遇到了一个经验丰富的好向导。卡斯特罗上校赠送我一顶标有“古巴生产”的巴拿马帽。

第二天早上瑞奥将军到了。他被称做“海岸将军”，皮肤黝黑，是印第安人和西班牙人的混血儿。他步履矫健，身姿挺拔。他足智多谋，多次成功地击退西班牙人的进攻。他擅长游击作战，与敌周旋，给敌人以沉重的打击。敌人多次想抓捕他，但都无功而返。

这一次，瑞奥将军派两百人的骑兵部队护送我。这些骑兵训练有素，骑术相当高超。很快我们又重新进入了森林。森林里的小路太窄，时常被树干所阻碍，丛林里的常青藤经常刮破我们的脖子，不得不一边骑马一边清理障碍物。向导步伐稳健，着实让我感到惊奇。我通常的位置是在队伍的中部。有时真想追上他，观察他爬山涉水的英姿。他是一名黑人，皮肤像煤一样黑亮，名叫边奥尼斯托·罗伯兹，是古巴军队的一名中尉。他善于骑马踏过荆棘，穿过茂密的森林。他手拿宽刃大刀，为我们劈路，砍下一片片藤蔓，仿佛永远不知疲倦。

4月30日晚上，我们来到巴亚莫河畔的瑞奥布伊，离巴亚莫城还有20英里。这时格瓦西奥又出现了，脸上露出满意的微笑。

“先生，告诉你一个好消息，加西亚将军就在巴亚莫。西班牙军队已撤退到考托河一侧，他们的最后堡垒在考托。”

我急于与加西亚将军取得联系、于是建议夜行，但我的建议没有被采纳。

1898年5月1日是一个不寻常的日子。当我在古巴森林睡觉的时候，美国海军上将正冒着枪林弹雨进入马尼拉湾，向西班牙战舰发起进攻。就在给加西亚送信的途中，他用大炮击沉了西班牙的战舰，形成对菲律宾首都巨大的威胁。

第二天凌晨我们路上征途，从山坡上往下骑直达巴亚莫平原。沿途我看到饱经战火的乡村满目疮痍。这些被战火毁坏的废墟，是西班牙军队罪恶的铁证。我们骑马走了100英里。终于来到一片平原。我们经历了无数艰难险阻，顶着烈日，跨过无数荆棘，来到了这片美丽的土地，虽然它饱受战火煎熬，但依然是一片充满希望的热土。一想到我们即将到达目的地，所有的苦难都抛在脑后。任务即将完成，筋疲力尽的马也仿佛在分享我们急迫的心情。

我们来到曼占尼罗至巴亚莫的“皇家公路”、遇到了许多衣衫褴楼却兴高采烈的人们，他们正在朝城里冲去。唧唧喳喳地交谈声使我联想到自己在丛林中遇到的那些鹦鹉，他们终于可以返回到自己阔别已久的家园了。

文明，就是为了焦心地寻找这种人才的一段长远过程。这种人不论要求任何事物都会获得。

巴亚莫原是一个拥有3万人口的城市，但现在却成了一个只有2000人的小村庄。在巴亚莫河两岸，西班牙人建了很多碉堡，首先映入眼帘的就是这些小要塞，里面的烟火还没有熄灭。当古巴人返回这曾经繁荣的城市时，他们便将这碉堡付之一炬。

我们在河岸列队、在格瓦西奥和罗伯兹与土兵说完话后，我们就继续行进。我们停在河边，让马饮水，准备养精蓄锐，走完最后一段通往古巴指挥官营地的路程。

引用当天报纸发布的消息：“古巴将军说罗文中尉的到来在古巴军队中引起巨大轰动。罗文中尉骑着马，在古巴向导的陪同下来到古巴。”

几分钟以后我来到了加西亚将军的驻地。

漫长而惊险的旅程终于结束了。苦难、失败和死亡都离我们远去。

我成功了！

我来到加西亚将军指挥部门前，看到古巴的旗帜在飘扬。我代表我国政府在这样的地方见到加西亚将军，感到十分兴奋。我们排成一队，纷纷下马。将军认识格瓦西奥，所以卫兵让格瓦西奥进去了。不一会儿，他和加西亚将军一同走出来。将军热情地欢迎我，并邀请我和助手进去。将军将我一一介绍给他的部下，这些军官全都穿着白色军装，腰间佩带武器。将军解释说：“很抱歉我出来晚了，因为我在看从牙买加古巴军人联络处送来的信，这是格瓦西奥给我送来的。”

幽默无所不在。联络处送来的信上称我为“密位”，可翻译却把我翻译成“自信的人”。

早饭过后，我们开始谈论正事。我向加西亚将军解释说，我所执行的纯属军事任务，尽管离开美国时总统带来了书信。总统和作战部想知道有关古巴东部形势的最新情报(曾派来两名军官来到古巴中部和西部，但他们都没到达目的地)。美国有必要了解西班牙军队占领区的情况、包括西班牙兵力的分布和人数、他们的指挥官特别是高级指挥官的性格、西班牙军队的士气、整个国家和每个地区的地形、路况信息，以及任何与美国作战部署有关的信息。其中最重要的一点是加西亚将军建议展开一场美军与古巴军队联合作战的战役。我还告诉将军我国政府希望能得到关于古巴军队兵力方面的信息，还有我是否有必要留下来亲自了解所有这些信息。加西亚将军沉思了一会儿，让所有的军官退下，只留下他的儿子加西亚上校和我。大约3点钟将军回来告诉我，他决定派3名军官陪我回美国。这3名军官都是古巴人，训练有素、经验丰富、知识渊博，了解自己的国家，他们完全有能力回答以上所有的问题。即便我留在古巴几个月，也不一定能做出一个完整的报告。因为时间紧迫，美国越早获得情报、对双方越有利。

我们也应该同情那些努力去经营一个大企业的人，他们不会因为下班的铃声而放下工作。他们因为努力去使那些漠不关心、偷懒被动、没有良心的员工不太离谱而日增白发。如果没有这份努力和心血，那些员工将挨饿和无家可归。

贫穷是不好的，贫苦是不值得推介的，但并非所有的老板都是贪婪者、专横者，就像并非所有的人都是善良者一样。

他进一步解释说，他的部队需要武器，特别是大炮，主要用来摧毁碉堡，部队还缺少弹药及步枪。他希望能重新武装他的队伍。

克拉左将军，一位著名的指挥官，赫南得兹上校，约塔医生，非常熟悉这里的疾病特征，还有两名水手将一同随我返回。如果美国决定为古巴提供军事装备，他们在运送物资的远征中一定能发挥作用。

“你还有什么问题吗?”

在这长途跋涉的9天里，我的脑海里一直装着许多问题。我多么希望能踏遍古巴的土地，给总统一个满意的答案。但面对将军的问话，我毅然地回答：“没有!先生。”

加西亚将军有着敏锐的洞察力。他的建议使我免除了几个月的劳累，为我们的国家争取了时间、也为古巴人民赢得了时间。

接下来的两个小时里，我受到了非正式的热情接待。正式的宴会5点钟进行，结束后，我被护送者送到大门口。我走到大街上，很惊奇没有看到原来的向导和原来的同伴。格瓦西奥想陪我回美国，但加西亚将军没有同意、因为南部海岸的战争还需要他，而我要从北部返回。我向将军表达了我对格瓦西奥和他的船员的感激之情。我以纯拉丁式的拥抱与将军告别，然后骑上马，与3个护卫者一起向北疾驰。

我终于把信交给了加西亚将军!

给加西亚送信的行程充满了危险，与我返回的行程相比也更重要得多。我见识了这美丽的国度，一路上得到了很多人的帮助，他们给我做向导，勇敢地保护着我。但是战争还远没有结束，西班牙的士兵还在到处巡逻，不放过每一个海岸，不放过每一个海湾，每一条船。他们随时都可能把我当作一个间谍，一旦被发现就意味着死亡。面对咆哮的大海、我在想，成功永远不是一次航行。

但是我们必须努力，只有努力才能成功，不然我的使命就会前功尽弃。

返程的路上，同伴们也和我一样担惊受伯。我们小心翼翼地越过了古巴，朝北行进，来到西班牙军队控制下的考托。这是一个河口，停泊着几艘小炮艇，对面有一个巨大的碉堡，里面装着大炮，瞄准河口。

如果被西班牙士兵发观，我们就全完了。但是艺高人胆大，勇敢成了我们的救星。最危险的地方往往是最安全的。敌人哪里会想到我们会在这种危险的地方上岸，去执行一项艰巨的任务。

我们所搭乘的是一只小船，体积只有104立方英尺。我们门用这只船航行了150英里来到了北部的拿骚岛，西班牙的快速驱逐舰经常在此巡逻。

完成任务的使命感让我们无所畏惧。由于船无法承载6个人，威塔医生返回巴亚莫。我们五个人将冒着枪林弹雨，凭机智取胜。

就在我们准备出发的时候，风暴突然降临。在如此波涛汹涌的海上我们不能轻举妄动，但是即使原地等候也同样危险。现在是满月，假如飓风把云彩吹散，敌人就会发现我们的行踪。

但是，命运掌握在我们自己手中。

ll点钟我们上了船，天空乌云密布，遮住了月亮，敌人无法发现我们。我们一人掌舵，四人划桨。渐渐地已看不见远去的要塞，或者更精确地说，要塞里的人没有发现我们。我们在水中艰难跋涉，总算没有听到大炮的轰鸣声和机枪的扫射声。我们的小船摇摇晃晃，像个蛋壳，有好几次差点颠覆。但水手们了解水性、装在船里的压船物经受住了考验，使我们得以继续航行。

极度的疲倦，无法摆脱航行的单调，我们几乎要睡着了。

不久，一个巨浪袭来，差点把小船掀翻，小船浸满了水，大家不再有睡意。多么难熬的漫漫长夜啊!正在这时，太阳从远方的地平线上钻了出来。

“快看，先生!”舵手们在喊。一种警惕性使我们顿时焦虑不安。难道是一艘西班牙战舰?如果真是那样，我们又在劫难逃了。

舵手用西班牙语喊着，其他同伴应和着。

真是西班牙战舰?

不是、是桑普森海军上将的战舰。正向东航行去抗击西班牙战舰。

我们长长地松了一口气。

那一天真是酷热难耐，谁也睡不着。尽管美国战舰出现了，但是西班牙的炮艇很快就能追上我们，将我们逮捕。夜幕降临，我们五个人疲惫极了，几乎支撑不住了，但是我们丝毫不能懈怠。夜里刮起了风、风力很强劲，波涛汹涌。我们竭尽全力，使小船不至于倾覆。第二天早晨是5月7日，危险总算解除了。大约上午10点，我们来到巴哈马群岛安得罗斯岛的南端一个名叫克里基茨的地方。我们总算可以登陆，短暂地休息一下了。

当天下午，在13个黑人船员的协助下，我们彻底地检查和清理了小船。这些黑人操着古怪的语言，根本听不懂，但是手势语是通用的。小船里装着些猪肉罐头和手风琴。我虽然疲惫到了极点、但依然睡不着，刺耳的手风琴声使我无法入眠。

第二天下午，当我们向西航行时，被检疫官抓住，关到豪格岛上。他们怀疑我们得了古巴黄热病。

第二天，我得到美国领事麦克莱思先生的口信。5月10日在他的安排下，我们获释了。5月1日，这支“无畏号”小船驶离码头。

航行到佛罗里达海域可就没那么幸运了。12日一整天无风，小船无法航行。直到夜晚微风吹动，才顺利到达基维斯特。

当晚我们乘火车到塔姆帕，又在那里换乘火车前往华盛顿。

我们按预定的时间到达。我向作战秘书罗塞尔·阿尔杰作了汇报。他认真听了我的讲述，并让我直接向迈尔斯将军报告。迈尔期将军接到我的报告后，写给作战部一封信。信中说：“我推荐美国第十九步兵部队的一等中尉安德鲁·罗文为骑兵团上校副官。罗文中尉完成了古巴之行，在古巴起义军和加西亚将军的协助下，为我国政府送来了最宝贵的情报。这是一项艰巨的任务，我认为罗文中尉表现出了英勇无畏的精神和沉着机智的作风，他的精神将永载史册。”

我陪同迈尔斯将军参加了一次内阁会议。会议结束时我收到了麦金莱总统的贺信，他感谢我把他的愿望传达给加西亚将军，并高度评价了我的表现。

他信的最后一句话是：“你勇敢地完成了任务！”而我则认为，我只不过是完成了一个军人应该完成的任务。

不要考虑为什么，只要服从命令。我已经把信送给了加西亚将军。